ラクマお知らせブログ

フリマアプリラクマの公式お知らせブログです。

【重要】ラクマアプリバージョン7.14.0未満のご利用について

※こちらのお知らせは、全てのご利用者様へ配信しています。

ご利用いただきありがとうございます。
ラクマカスタマーサポートです。

ラクマアプリバージョン7.14.0未満をご利用のお客様へご案内がございます。
アプリのご利用に関するご案内となりますので、必ずご確認くださいますようお願いいたします。

この度、セキュリティ対策として、ラクマアプリバージョン7.14.0未満でのログインを不可とさせていただくこととなりました。

■変更内容

ラクマアプリバージョン7.14.0未満をお使いの方は、今後ログインができなくなります。
ラクマアプリバージョン7.14.0未満をご利用のお客様におかれましては、お手数ではございますが、最新版へ更新後にログインを行っていただけますようお願いいたします。

※アプリにログイン中のお客様への影響はございませんが、セキュリティ上ラクマでは最新版の アプリのご利用を推奨しております。お手数ではございますが、最新版へ更新をお願いいたします。

なお、ラクマアプリを最新バージョンへアップデートできない場合は、ご利用端末のソフトウェアのアップデートをしていただくか、Web版ラクマをご利用ください。

■変更実施日

2019/9/27(金) 14:00

■アプリのバージョン確認方法

iOSの場合

[マイページ > その他]のページ最下部に表示されている「version x.x.x」がアプリのバージョンです。

Androidの場合

[サイドメニュー > ヘルプ・その他]のページ最下部に表示されている「version x.x.x」がアプリのバージョンです。

アプリバージョンの確認方法、アプリの更新につきましては、こちらのページをご確認ください。


ご不明な点等ございましたら、[マイページ(サイドメニュー) > ヘルプ・その他 > お問い合わせ] からご連絡ください。

急なご連絡となり、誠に恐れ入りますが何卒ご理解とご協力の程お願い申し上げます。